Единый номер только для звонков
Голосовое меню соединит с нужным магазином
Заказать звонок

 

Группа БАЙТ Вконтакте

 

ВСЕ

товары в наличии

из нашего

ИНТЕРНЕТ-МАГАЗИНА

 

ДОСТАВЛЯЕМ СРАЗУ!

 

При сумме заказа

из товаров в наличии

от 50 000 руб

 

доставка

бесплатно!

 

Заказ из товаров

в наличии

больше

50 000 руб?

Выберите

ПОДАРОК

 

 

 

ОТЗЫВЫ

клиентов

Отзыв о покупке зарядного устройства для ноутбука в магазине Байт от Тараховского Дениса

“Отзыв о покупке USB флешки “Smartbuy“ в БАЙТ, город Жуковский“ от Демьяновой Екатерины

 

E-Mail рассылка (1-2 раза в месяц)

 

СПОСОБЫ

оплаты

ТОВАРЫ

под заказ

На главную - Товары на заказ - SIP и VoIP телефоны, VoIP шлюзы - VoIP/Skype оборудование - SNR-VP-72-P  IP-телефон , 2  SIP-аккаунта, PoE, без  БП

SNR-VP-72-P  IP-телефон , 2  SIP-аккаунта, PoE, без  БП

Изображение

Изображение

Изображение

Изображение

товар под заказ

Артикул: 1058461

SNR-VP-72-P  IP-телефон , 2  SIP-аккаунта, PoE, без  БП

РСТГарантия 12 мес.

5 135

есть под заказ

срок доставки уточняйте

НаличныеБанковские карты МИР, Mastercard, VisaСБП
SberPayЯндекс ПэйT-PayМТС Pay
Бесплатная доставка в магазины "Байт" Жуковский или Раменское


Способы доставки и оплаты
Поделиться:
VK facebook twitter Одноклассники
     

ВНИМАНИЕ!!!

 

Просим учитывать, что при заказе дорогостоящих, специфических, сложнореализуемых в наших магазинах товаров, мы можем попросить Вас внести предоплату.

Основные характеристики
Производитель SNR
Модель SNR-VP-72-P
Логистика
Размеры упаковки 22.4 x 9.1 x 29.5 см
Вес брутто 1.1 кг
Внешние источники информации
Черный список (количество записей) 100
Тип модели бюджетные
Тип дисплея монохромный
Протокол VoIP SIP V1 (RFC2543); SIP V2 (RFC3261)
Количество линий (SIP аккаунтов) 2
Аудио конференц-связь 5-ти сторонняя конференция
Цветовая гамма черный
Телефонная книга (количество записей) 1000
Скорость и дуплекс 10/100 Мбит/с
Сетевые протоколы IPv4; FTP; HTTP; TFTP; UDP; TCP; HTTPS
Режимы работы LAN порта router; bridge
Подсветка дисплея да
Поддержка сетевого подключения DHCP
Журнал вызовов (количество записей) 100
Management Syslog; NTP; TR069; SNMP
DTMF SIP Info; RFC2833; In-band
Packaged (imported from SQL2) 1
Описание SNR-VP-72-P - это IP-телефон начального уровня, который найдет свое приминение в различных отраслях и сферах бизнесаОсновные особенности: Экран: 2.3", разрешение 132x64 Количество учетных записей: 2xSIP 5-и сторонняя аудиконференция 10/100 Мбит/cТелефон полностью совместим с решениями телефонии различных типов и производителей, таких как 3CX, Asterisk, Yeastar, Eltex и прочее.SNR-VP-72-P - обеспечивает полнодуплексную связь и высочайшее качество звука, независимо от условий использования, которым останется доволен каждый.

Комплект поставки: Телефон Трубка Подставка Патчкорд Паспорт

 

СПЕЦИАЛЬНЫЕ

предложения

Компьютеры б/у от 6000 руб!!!

В Байте на Гагарина 2 в продаже большой ассортимент б/у компьютеров!

 
СРОЧНЫЙ РЕМОНТ смартфонов Apple iPhone!

Ремонтируйте айфоны в БАЙТе на Гагарина 2! Диагностика бесплатна!